<!doctype html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--><html lang=fr> <!--<![endif]-->
<head>
<meta charset=UTF-8 />
<meta http-equiv=content-type content="text/html; charset=UTF-8"/>
<title>Chaine-foot.com : les chaînes de vos matchs de football</title>
<meta name=description content="Chaine-foot.com : ⚽ les chaines et les horaires pour voir les matchs de football !."/>
<meta name=keywords content="Chaine Foot"/>
<meta name=robots content="index,follow"/>
<link rel=canonical href="https://www.chaine-foot.com/">
<meta property=og:title content="Chaine-foot.com : les chaînes de vos matchs de football"/>
<meta property=og:type content=article />
<meta property=og:url content="https://www.chaine-foot.com/"/>
<meta property=og:description content="Chaine-foot.com : ⚽ les chaines et les horaires pour voir les matchs de football !."/>
<meta name=apple-mobile-web-app-title content="Chaine Foot"/>
<meta name=apple-mobile-web-app-capable content=yes />
<meta name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name=format-detection content="telephone=no"/>
<meta http-equiv=X-UA-Compatible content="IE=edge"/>
<meta name=msapplication-TileColor content="#ffffff">
<link rel=apple-touch-icon sizes=180x180 href="https://www.chaine-foot.com/img/favicon/apple-touch-icon.png">
<link rel=icon type="image/png" sizes=192x192 href="https://www.chaine-foot.com/img/favicon/android-chrome-192x192.png">
<link rel=icon type="image/png" sizes=32x32 href="https://www.chaine-foot.com/img/favicon/favicon-32x32.png">
<link rel=icon type="image/png" sizes=16x16 href="https://www.chaine-foot.com/img/favicon/favicon-16x16.png">
<link rel=manifest href="https://www.chaine-foot.com/img/favicon/site.webmanifest">
<meta name=theme-color content="#ffffff">
<link href="https://www.chaine-foot.com/css/fa.css" rel=stylesheet>
<link type="text/css" rel=stylesheet href="https://www.chaine-foot.com/css/fugu.min.css"/>
<!--[if lt IE 9]>
	
	<script defer src="https://www.chaine-foot.com/js/html5shiv.js"></script> 	  
	<script defer src="https://www.chaine-foot.com/js/respond.min.js"></script> 	  
<![endif]-->
<style>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</style><script src="https://code.jquery.com/jquery-3.6.0.slim.min.js" integrity="sha256-u7e5khyithlIdTpu22PHhENmPcRdFiHRjhAuHcs05RI=" crossorigin=anonymous></script>
<script defer src="https://www.chaine-foot.com/js/bootstrap.min.js"></script>
</head>
<body>
<div style=z-index:999 id=contenuaudessus>
<div id=global class=global>
<main id=wrapper class=wrapper>
<div id=contenu class="contenu flexcolonne">
<div class=flex2>
<div id=content class=content>
<div class=inner>
<div class=row>
<div class=col-12>
<div class=content-box>
<div class=inner>
<div id=header_top1 class=content-container>
<h1 class=no-margin>Chaîne Football</span></h1>
<p class=textehaut><strong>Chaîne-foot.com</strong>, votre portail simple et rapide pour connaitre toutes les chaînes de vos matchs de foot préférés.</p>
</div>
</div>
</div>
</div>
</div>
<div id=blocmatchs>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>27 Mai 2022</h2>
</div>
</div>
<div id=item-program class="row item program  pink">
<div class="col-12 item-meta  pink">
<div class="meta-wrapper  pink">
<span></span><a href="https://www.chaine-foot.com/feminines/division-1/" title="Division 1 - Fém." class=gras>Division 1 - Fém.</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>21:05</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/canalplussport.jpg" alt="Canal+ Sport" title="Canal+ Sport"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/bordeaux-vs-paris-fc/"><span style="text-transform:uppercase;"><strong>Bordeaux - Paris FC</strong></span></a> (Féminines)</div></i></div></div></div></div>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>28 Mai 2022</h2>
</div>
</div>
<div id=item-program class="row item program blue">
<div class="col-12 item-meta blue">
<div class="meta-wrapper blue">
<span></span><a href="https://www.chaine-foot.com/competition/ligue-des-champions/" title="Ligue des Champions" class=gras>Ligue des Champions</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>21:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/tf1.jpg" alt=TF1 title=TF1 /></li><li class="aligncenter margintoplogo"><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/canalplus.jpg" alt="Canal+" title="Canal+"/></span></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/liverpool-vs-real-madrid/"><span style="text-transform:uppercase;"><strong>Liverpool - Real Madrid</strong></span></a></div></i></div></div></div></div>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>29 Mai 2022</h2>
</div>
</div>
<div id=item-program class="row item program blue">
<div class="col-12 item-meta blue">
<div class="meta-wrapper blue">
<span></span><a href="https://www.chaine-foot.com/championnat/ligue-2/" title="Ligue 2" class=gras>Ligue 2</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>16:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/bein1.jpg" alt="BeIn SPORTS 1 HD" title="BeIn SPORTS 1 HD"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/quevilly-rouen-vs-villefranche/"><span style="text-transform:uppercase;"><strong>Quevilly-Rouen - Villefranche</strong></span></a></div></i></div><div id=item-program class="row item program blue">
<div class="col-12 item-meta blue">
<div class="meta-wrapper  blue">
<span></span><a href="https://www.chaine-foot.com/championnat/ligue-1/" title="Ligue 1" class=gras>Ligue 1</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>19:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/bein1.jpg" alt="BeIn SPORTS 1 HD" title="BeIn SPORTS 1 HD"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/saint-etienne-vs-auxerre/"><span style="text-transform:uppercase;"><strong>Saint-Étienne - Auxerre</strong></span></a></div></i></div><div id=item-program class="row item program  pink">
<div class="col-12 item-meta  pink">
<div class="meta-wrapper   pink">
<span></span><a href="https://www.chaine-foot.com/feminines/division-1/" title="Division 1 - Fém." class=gras>Division 1 - Fém.</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>21:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/canalplussport.jpg" alt="Canal+ Sport" title="Canal+ Sport"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/psg-vs-lyon/"><span style="text-transform:uppercase;"><strong>PSG - Lyon</strong></span></a> (Féminines)</div></i></div></div></div></div>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>03 Juin 2022</h2>
</div>
</div>
<div id=item-program class="row item program blue">
<div class="col-12 item-meta blue">
<div class="meta-wrapper blue">
<span></span><a href="https://www.chaine-foot.com/competition/ligue-des-nations/" title="Ligue des Nations" class=gras>Ligue des Nations</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>20:45</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/m6.jpg" alt=M6 title=M6 /></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/france-vs-danemark/"><span style="text-transform:uppercase;"><strong>France - Danemark</strong></span></a></div></i></div></div></div></div>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>13 Juin 2022</h2>
</div>
</div>
<div id=item-program class="row item program blue">
<div class="col-12 item-meta blue">
<div class="meta-wrapper blue">
<span></span><a href="https://www.chaine-foot.com/competition/ligue-des-nations/" title="Ligue des Nations" class=gras>Ligue des Nations</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>20:45</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/tf1.jpg" alt=TF1 title=TF1 /></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/france-vs-croatie/"><span style="text-transform:uppercase;"><strong>France - Croatie</strong></span></a></div></i></div></div></div></div>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>06 Juillet 2022</h2>
</div>
</div>
<div id=item-program class="row item program  pink">
<div class="col-12 item-meta  pink">
<div class="meta-wrapper  pink">
<span></span><a href="https://www.chaine-foot.com/feminines/euro/" title="Euro - Fém." class=gras>Euro - Fém.</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>21:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/canalplussport.jpg" alt="Canal+ Sport" title="Canal+ Sport"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/angleterre-vs-autriche/"><span style="text-transform:uppercase;"><strong>Angleterre - Autriche</strong></span></a> (Féminines)</div></i></div></div></div></div>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>07 Juillet 2022</h2>
</div>
</div>
<div id=item-program class="row item program  pink">
<div class="col-12 item-meta  pink">
<div class="meta-wrapper  pink">
<span></span><a href="https://www.chaine-foot.com/feminines/euro/" title="Euro - Fém." class=gras>Euro - Fém.</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>21:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/canalplussport.jpg" alt="Canal+ Sport" title="Canal+ Sport"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/norvege-vs-irlande-du-nord/"><span style="text-transform:uppercase;"><strong>Norvège - Irlande du Nord</strong></span></a> (Féminines)</div></i></div></div></div></div>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>08 Juillet 2022</h2>
</div>
</div>
<div id=item-program class="row item program  pink">
<div class="col-12 item-meta  pink">
<div class="meta-wrapper  pink">
<span></span><a href="https://www.chaine-foot.com/feminines/euro/" title="Euro - Fém." class=gras>Euro - Fém.</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>18:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/canalplussport.jpg" alt="Canal+ Sport" title="Canal+ Sport"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/espagne-vs-finlande/"><span style="text-transform:uppercase;"><strong>Espagne - Finlande</strong></span></a> (Féminines)</div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>21:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/canalplussport.jpg" alt="Canal+ Sport" title="Canal+ Sport"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/allemagne-vs-danemark/"><span style="text-transform:uppercase;"><strong>Allemagne - Danemark</strong></span></a> (Féminines)</div></i></div></div></div></div>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>09 Juillet 2022</h2>
</div>
</div>
<div id=item-program class="row item program  pink">
<div class="col-12 item-meta  pink">
<div class="meta-wrapper  pink">
<span></span><a href="https://www.chaine-foot.com/feminines/euro/" title="Euro - Fém." class=gras>Euro - Fém.</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>21:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/canalplussport.jpg" alt="Canal+ Sport" title="Canal+ Sport"/></li><li class="aligncenter margintoplogo"><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/tmc.jpg" alt=tmc title=tmc /></span></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/pays-bas-vs-suede/"><span style="text-transform:uppercase;"><strong>Pays-Bas - Suède</strong></span></a> (Féminines)</div></i></div></div></div></div>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>10 Juillet 2022</h2>
</div>
</div>
<div id=item-program class="row item program  pink">
<div class="col-12 item-meta  pink">
<div class="meta-wrapper  pink">
<span></span><a href="https://www.chaine-foot.com/feminines/euro/" title="Euro - Fém." class=gras>Euro - Fém.</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>18:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/canalplussport.jpg" alt="Canal+ Sport" title="Canal+ Sport"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/belgique-vs-islande/"><span style="text-transform:uppercase;"><strong>Belgique - Islande</strong></span></a> (Féminines)</div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>21:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/tf1.jpg" alt=TF1 title=TF1 /></li><li class="aligncenter margintoplogo"><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/canalplus.jpg" alt="Canal+" title="Canal+"/></span></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/france-vs-italie/"><span style="text-transform:uppercase;"><strong>France - Italie</strong></span></a> (Féminines)</div></i></div></div></div></div>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>11 Juillet 2022</h2>
</div>
</div>
<div id=item-program class="row item program  pink">
<div class="col-12 item-meta  pink">
<div class="meta-wrapper  pink">
<span></span><a href="https://www.chaine-foot.com/feminines/euro/" title="Euro - Fém." class=gras>Euro - Fém.</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>18:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/canalplussport.jpg" alt="Canal+ Sport" title="Canal+ Sport"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/autriche-vs-irlande-du-nord/"><span style="text-transform:uppercase;"><strong>Autriche - Irlande du Nord</strong></span></a> (Féminines)</div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>21:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/canalplussport.jpg" alt="Canal+ Sport" title="Canal+ Sport"/></li><li class="aligncenter margintoplogo"><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/tmc.jpg" alt=tmc title=tmc /></span></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/angleterre-vs-norvege/"><span style="text-transform:uppercase;"><strong>Angleterre - Norvège</strong></span></a> (Féminines)</div></i></div></div></div></div>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>12 Juillet 2022</h2>
</div>
</div>
<div id=item-program class="row item program  pink">
<div class="col-12 item-meta  pink">
<div class="meta-wrapper  pink">
<span></span><a href="https://www.chaine-foot.com/feminines/euro/" title="Euro - Fém." class=gras>Euro - Fém.</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>18:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/canalplussport.jpg" alt="Canal+ Sport" title="Canal+ Sport"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/danemark-vs-finlande/"><span style="text-transform:uppercase;"><strong>Danemark - Finlande</strong></span></a> (Féminines)</div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>21:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/canalplussport.jpg" alt="Canal+ Sport" title="Canal+ Sport"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/allemagne-vs-espagne/"><span style="text-transform:uppercase;"><strong>Allemagne - Espagne</strong></span></a> (Féminines)</div></i></div></div></div></div>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>13 Juillet 2022</h2>
</div>
</div>
<div id=item-program class="row item program  pink">
<div class="col-12 item-meta  pink">
<div class="meta-wrapper  pink">
<span></span><a href="https://www.chaine-foot.com/feminines/euro/" title="Euro - Fém." class=gras>Euro - Fém.</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>18:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/canalplussport.jpg" alt="Canal+ Sport" title="Canal+ Sport"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/suede-vs-suisse/"><span style="text-transform:uppercase;"><strong>Suède - Suisse</strong></span></a> (Féminines)</div></i></div></div></div></div>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>14 Juillet 2022</h2>
</div>
</div>
<div id=item-program class="row item program  pink">
<div class="col-12 item-meta  pink">
<div class="meta-wrapper  pink">
<span></span><a href="https://www.chaine-foot.com/feminines/euro/" title="Euro - Fém." class=gras>Euro - Fém.</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>18:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/canalplussport.jpg" alt="Canal+ Sport" title="Canal+ Sport"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/italie-vs-islande/"><span style="text-transform:uppercase;"><strong>Italie - Islande</strong></span></a> (Féminines)</div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>21:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/tf1.jpg" alt=TF1 title=TF1 /></li><li class="aligncenter margintoplogo"><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/canalplus.jpg" alt="Canal+" title="Canal+"/></span></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/france-vs-belgique/"><span style="text-transform:uppercase;"><strong>France - Belgique</strong></span></a> (Féminines)</div></i></div></div></div></div>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>15 Juillet 2022</h2>
</div>
</div>
<div id=item-program class="row item program  pink">
<div class="col-12 item-meta  pink">
<div class="meta-wrapper  pink">
<span></span><a href="https://www.chaine-foot.com/feminines/euro/" title="Euro - Fém." class=gras>Euro - Fém.</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>21:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/canalplusdecale.jpg" alt="Canal+ Décalé" title="Canal+ Décalé"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/autriche-vs-norvege/"><span style="text-transform:uppercase;"><strong>Autriche - Norvège</strong></span></a> (Féminines)</div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>21:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/canalplussport.jpg" alt="Canal+ Sport" title="Canal+ Sport"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/irlande-du-nord-vs-angleterre/"><span style="text-transform:uppercase;"><strong>Irlande du Nord - Angleterre</strong></span></a> (Féminines)</div></i></div></div></div></div>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>16 Juillet 2022</h2>
</div>
</div>
<div id=item-program class="row item program  pink">
<div class="col-12 item-meta  pink">
<div class="meta-wrapper  pink">
<span></span><a href="https://www.chaine-foot.com/feminines/euro/" title="Euro - Fém." class=gras>Euro - Fém.</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>21:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/canalplusdecale.jpg" alt="Canal+ Décalé" title="Canal+ Décalé"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/danemark-vs-espagne/"><span style="text-transform:uppercase;"><strong>Danemark - Espagne</strong></span></a> (Féminines)</div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>21:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/canalplussport.jpg" alt="Canal+ Sport" title="Canal+ Sport"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/finlande-vs-allemagne/"><span style="text-transform:uppercase;"><strong>Finlande - Allemagne</strong></span></a> (Féminines)</div></i></div></div></div></div>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>17 Juillet 2022</h2>
</div>
</div>
<div id=item-program class="row item program  pink">
<div class="col-12 item-meta  pink">
<div class="meta-wrapper  pink">
<span></span><a href="https://www.chaine-foot.com/feminines/euro/" title="Euro - Fém." class=gras>Euro - Fém.</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>18:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/canalplussport.jpg" alt="Canal+ Sport" title="Canal+ Sport"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/suisse-vs-pays-bas/"><span style="text-transform:uppercase;"><strong>Suisse - Pays-Bas</strong></span></a> (Féminines)</div></i></div></div></div></div>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>18 Juillet 2022</h2>
</div>
</div>
<div id=item-program class="row item program  pink">
<div class="col-12 item-meta  pink">
<div class="meta-wrapper  pink">
<span></span><a href="https://www.chaine-foot.com/feminines/euro/" title="Euro - Fém." class=gras>Euro - Fém.</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>21:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/canalplussport.jpg" alt="Canal+ Sport" title="Canal+ Sport"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/italie-vs-belgique/"><span style="text-transform:uppercase;"><strong>Italie - Belgique</strong></span></a> (Féminines)</div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>21:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/tf1.jpg" alt=TF1 title=TF1 /></li><li class="aligncenter margintoplogo"><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/canalplus.jpg" alt="Canal+" title="Canal+"/></span></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/islande-vs-france/"><span style="text-transform:uppercase;"><strong>Islande - France</strong></span></a> (Féminines)</div></i></div></div></div></div>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>22 Septembre 2022</h2>
</div>
</div>
<div id=item-program class="row item program blue">
<div class="col-12 item-meta blue">
<div class="meta-wrapper blue">
<span></span><a href="https://www.chaine-foot.com/competition/ligue-des-nations/" title="Ligue des Nations" class=gras>Ligue des Nations</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>20:45</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/france-vs-autriche/"><span style="text-transform:uppercase;"><strong>France - Autriche</strong></span></a></div></i></div></div></div></div>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>21 Novembre 2022</h2>
</div>
</div>
<div id=item-program class="row item program blue">
<div class="col-12 item-meta blue">
<div class="meta-wrapper blue">
<span></span><a href="https://www.chaine-foot.com/competition/coupe-du-monde/" title="Coupe du Monde" class=gras>Coupe du Monde</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>11:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/senegal-vs-pays-bas/"><span style="text-transform:uppercase;"><strong>Sénégal - Pays-Bas</strong></span></a></div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>14:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/angleterre-vs-iran/"><span style="text-transform:uppercase;"><strong>Angleterre - Iran</strong></span></a></div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>17:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/qatar-vs-equateur/"><span style="text-transform:uppercase;"><strong>Qatar - Equateur</strong></span></a></div></i></div></div></div></div>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>22 Novembre 2022</h2>
</div>
</div>
<div id=item-program class="row item program blue">
<div class="col-12 item-meta blue">
<div class="meta-wrapper blue">
<span></span><a href="https://www.chaine-foot.com/competition/coupe-du-monde/" title="Coupe du Monde" class=gras>Coupe du Monde</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>11:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/argentine-vs-arabie-saoudite/"><span style="text-transform:uppercase;"><strong>Argentine - Arabie Saoudite</strong></span></a></div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>14:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/danemark-vs-tunisie/"><span style="text-transform:uppercase;"><strong>Danemark - Tunisie</strong></span></a></div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>17:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/mexique-vs-pologne/"><span style="text-transform:uppercase;"><strong>Mexique - Pologne</strong></span></a></div></i></div></div></div></div>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>23 Novembre 2022</h2>
</div>
</div>
<div id=item-program class="row item program blue">
<div class="col-12 item-meta blue">
<div class="meta-wrapper blue">
<span></span><a href="https://www.chaine-foot.com/competition/coupe-du-monde/" title="Coupe du Monde" class=gras>Coupe du Monde</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>11:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/maroc-vs-croatie/"><span style="text-transform:uppercase;"><strong>Maroc - Croatie</strong></span></a></div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>14:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/allemagne-vs-japon/"><span style="text-transform:uppercase;"><strong>Allemagne - Japon</strong></span></a></div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>20:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/belgique-vs-canada/"><span style="text-transform:uppercase;"><strong>Belgique - Canada</strong></span></a></div></i></div></div></div></div>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>24 Novembre 2022</h2>
</div>
</div>
<div id=item-program class="row item program blue">
<div class="col-12 item-meta blue">
<div class="meta-wrapper blue">
<span></span><a href="https://www.chaine-foot.com/competition/coupe-du-monde/" title="Coupe du Monde" class=gras>Coupe du Monde</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>11:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/suisse-vs-cameroun/"><span style="text-transform:uppercase;"><strong>Suisse - Cameroun</strong></span></a></div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>14:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/uruguay-vs-coree-du-sud/"><span style="text-transform:uppercase;"><strong>Uruguay - Corée du sud</strong></span></a></div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>17:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/portugal-vs-ghana/"><span style="text-transform:uppercase;"><strong>Portugal - Ghana</strong></span></a></div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>20:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/bresil-vs-serbie/"><span style="text-transform:uppercase;"><strong>Brésil - Serbie</strong></span></a></div></i></div></div></div></div>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>25 Novembre 2022</h2>
</div>
</div>
<div id=item-program class="row item program blue">
<div class="col-12 item-meta blue">
<div class="meta-wrapper blue">
<span></span><a href="https://www.chaine-foot.com/competition/coupe-du-monde/" title="Coupe du Monde" class=gras>Coupe du Monde</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>14:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/qatar-vs-senegal/"><span style="text-transform:uppercase;"><strong>Qatar - Sénégal</strong></span></a></div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>17:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/pays-bas-vs-equateur/"><span style="text-transform:uppercase;"><strong>Pays-Bas - Equateur</strong></span></a></div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>20:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/angleterre-vs-etats-unis/"><span style="text-transform:uppercase;"><strong>Angleterre - États-Unis</strong></span></a></div></i></div></div></div></div>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>26 Novembre 2022</h2>
</div>
</div>
<div id=item-program class="row item program blue">
<div class="col-12 item-meta blue">
<div class="meta-wrapper blue">
<span></span><a href="https://www.chaine-foot.com/competition/coupe-du-monde/" title="Coupe du Monde" class=gras>Coupe du Monde</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>14:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/pologne-vs-arabie-saoudite/"><span style="text-transform:uppercase;"><strong>Pologne - Arabie Saoudite</strong></span></a></div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>17:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/france-vs-danemark/"><span style="text-transform:uppercase;"><strong>France - Danemark</strong></span></a></div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>20:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/argentine-vs-mexique/"><span style="text-transform:uppercase;"><strong>Argentine - Mexique</strong></span></a></div></i></div></div></div></div>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>27 Novembre 2022</h2>
</div>
</div>
<div id=item-program class="row item program blue">
<div class="col-12 item-meta blue">
<div class="meta-wrapper blue">
<span></span><a href="https://www.chaine-foot.com/competition/coupe-du-monde/" title="Coupe du Monde" class=gras>Coupe du Monde</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>14:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/belgique-vs-maroc/"><span style="text-transform:uppercase;"><strong>Belgique - Maroc</strong></span></a></div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>17:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/croatie-vs-canada/"><span style="text-transform:uppercase;"><strong>Croatie - Canada</strong></span></a></div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>20:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/espagne-vs-allemagne/"><span style="text-transform:uppercase;"><strong>Espagne - Allemagne</strong></span></a></div></i></div></div></div></div>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>28 Novembre 2022</h2>
</div>
</div>
<div id=item-program class="row item program blue">
<div class="col-12 item-meta blue">
<div class="meta-wrapper blue">
<span></span><a href="https://www.chaine-foot.com/competition/coupe-du-monde/" title="Coupe du Monde" class=gras>Coupe du Monde</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>11:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/cameroun-vs-serbie/"><span style="text-transform:uppercase;"><strong>Cameroun - Serbie</strong></span></a></div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>14:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/coree-du-sud-vs-ghana/"><span style="text-transform:uppercase;"><strong>Corée du sud - Ghana</strong></span></a></div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>17:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/bresil-vs-suisse/"><span style="text-transform:uppercase;"><strong>Brésil - Suisse</strong></span></a></div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>20:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/portugal-vs-uruguay/"><span style="text-transform:uppercase;"><strong>Portugal - Uruguay</strong></span></a></div></i></div></div></div></div>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>29 Novembre 2022</h2>
</div>
</div>
<div id=item-program class="row item program blue">
<div class="col-12 item-meta blue">
<div class="meta-wrapper blue">
<span></span><a href="https://www.chaine-foot.com/competition/coupe-du-monde/" title="Coupe du Monde" class=gras>Coupe du Monde</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>16:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/pays-bas-vs-qatar/"><span style="text-transform:uppercase;"><strong>Pays-Bas - Qatar</strong></span></a></div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>16:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/equateur-vs-senegal/"><span style="text-transform:uppercase;"><strong>Equateur - Sénégal</strong></span></a></div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>20:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/iran-vs-etats-unis/"><span style="text-transform:uppercase;"><strong>Iran - États-Unis</strong></span></a></div></i></div></div></div></div>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>30 Novembre 2022</h2>
</div>
</div>
<div id=item-program class="row item program blue">
<div class="col-12 item-meta blue">
<div class="meta-wrapper blue">
<span></span><a href="https://www.chaine-foot.com/competition/coupe-du-monde/" title="Coupe du Monde" class=gras>Coupe du Monde</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>16:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/tunisie-vs-france/"><span style="text-transform:uppercase;"><strong>Tunisie - France</strong></span></a></div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>20:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/pologne-vs-argentine/"><span style="text-transform:uppercase;"><strong>Pologne - Argentine</strong></span></a></div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>20:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/arabie-saoudite-vs-mexique/"><span style="text-transform:uppercase;"><strong>Arabie Saoudite - Mexique</strong></span></a></div></i></div></div></div></div>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>01 Décembre 2022</h2>
</div>
</div>
<div id=item-program class="row item program blue">
<div class="col-12 item-meta blue">
<div class="meta-wrapper blue">
<span></span><a href="https://www.chaine-foot.com/competition/coupe-du-monde/" title="Coupe du Monde" class=gras>Coupe du Monde</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>16:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/croatie-vs-belgique/"><span style="text-transform:uppercase;"><strong>Croatie - Belgique</strong></span></a></div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>16:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/canada-vs-maroc/"><span style="text-transform:uppercase;"><strong>Canada - Maroc</strong></span></a></div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>20:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/japon-vs-espagne/"><span style="text-transform:uppercase;"><strong>Japon - Espagne</strong></span></a></div></i></div></div></div></div>
<div class=row>
<div class=col-12>
<div id=matchtable class=matchtable>
<div class="row date">
<div class=col-12>
<h2>02 Décembre 2022</h2>
</div>
</div>
<div id=item-program class="row item program blue">
<div class="col-12 item-meta blue">
<div class="meta-wrapper blue">
<span></span><a href="https://www.chaine-foot.com/competition/coupe-du-monde/" title="Coupe du Monde" class=gras>Coupe du Monde</a>
</div>
</div>
</div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>16:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/coree-du-sud-vs-portugal/"><span style="text-transform:uppercase;"><strong>Corée du sud - Portugal</strong></span></a></div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>16:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/ghana-vs-uruguay/"><span style="text-transform:uppercase;"><strong>Ghana - Uruguay</strong></span></a></div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>20:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/cameroun-vs-bresil/"><span style="text-transform:uppercase;"><strong>Cameroun - Brésil</strong></span></a></div></i></div>
<div class="row matchs">
<div class="col-2 colmatch aligncenter coldate"><meta><span>20:00</span></div>
<div class="col-3 colmatch aligncenter">
<ul class="list list-unstyled"><li class=aligncenter><img class=imglogochaine src="https://www.chaine-foot.com/img/chaines/600/attenteinfos.jpg" alt="Non communiqué" title="Non communiqué"/></li>
</ul>	</div><div class="col-6 colmatchdotted alignleft" style="margin: auto;font-family: Roboto;"><a href="https://www.chaine-foot.com/match/serbie-vs-suisse/"><span style="text-transform:uppercase;"><strong>Serbie - Suisse</strong></span></a></div></i></div></div></div></div>
<br/>	</div>
<div class=row>
<div class="col-12 textebas">
</div></div>
</div>
</div>
</div>
<div class=flex1><br/></div>
<div class=flex4><div id=footer class="footer d-print-none">
<div id=footer-links class="row row-guttered footer-main">
<div class="col-12 col-md-3 col-sm-12">
<div>
<span><u>Top Compétitions</u></span>
<ul class=list-unstyled style=margin-top:10px>
<li><span class=""></span><a href="https://www.chaine-foot.com/competition/ligue-des-champions/">Ligue des Champions</a></li>
<li><span class=""></span><a href="https://www.chaine-foot.com/competition/europa-league/">Europa League</a></li>
<li><span class=""></span><a href="https://www.chaine-foot.com/competition/coupe-du-monde/">Coupe du Monde 2022</a></li>
<li><span class=""></span><a href="https://www.chaine-foot.com/competition/ligue-des-nations/">Ligue des Nations 2022</a></li>
<li><span class=""></span><a href="https://www.chaine-foot.com/competition/euro/">Euro 2024</a></li>
</ul>
</div>
</div>
<div class="col-12 col-md-3 col-sm-12">
<div>
<span><u>Top Championnats</u></span>
<ul class=list-unstyled style=margin-top:10px>
<li><span class=""></span><a href="https://www.chaine-foot.com/championnat/ligue-1/">Ligue 1</a></li>
<li><span class=""></span><a href="https://www.chaine-foot.com/championnat/ligue-2/">Ligue 2</a></li>
<li><span class=""></span><a href="https://www.chaine-foot.com/championnat/premier-league/">Premier League</a></li>
<li><span class=""></span><a href="https://www.chaine-foot.com/championnat/liga/">Liga</a></li>
<li><span class=""></span><a href="https://www.chaine-foot.com/championnat/bundesliga/">Bundesliga</a></li>
</ul>
</div>
</div>
<div class="col-12 col-md-3 col-sm-12">
<div>
<span><u>Top Coupes</u></span>
<ul class=list-unstyled style=margin-top:10px>
<li><span class=""></span><a href="https://www.chaine-foot.com/competition/coupe-de-france/">Coupe de France</a></li>
<li><span class=""></span><a href="https://www.chaine-foot.com/competition/trophee-des-champions/">Trophée des Champions</a></li>
<li><span class=""></span><a href="https://www.chaine-foot.com/competition/fa-cup/">FA CUP</a></li>
<li><span class=""></span><a href="https://www.chaine-foot.com/competition/coupe-espagne/">Coupe du Roi</a></li>
<li><span class=""></span><a href="https://www.chaine-foot.com/competition/coupe-allemagne/">Coupe d'Allemagne</a></li>
</ul>
</div>
</div>
<div class="col-12 col-md-3 col-sm-12">
<div>
<span><u>Top Rencontres</u></span>
<ul class=list-unstyled style=margin-top:10px>
<li><span class=""></span><a href="https://www.chaine-foot.com/match/psg-vs-marseille/">PSG / OM</a></li>
<li><span class=""></span><a href="https://www.chaine-foot.com/match/barcelone-vs-real-madrid/">Barcelone / Real</a></li>
<li><span class=""></span><a href="https://www.chaine-foot.com/match/marseille-vs-lyon/">OM / OL</a></li>
<li><span class=""></span><a href="https://www.chaine-foot.com/match/lyon-vs-psg/">OL / PSG</a></li>
<li><span class=""></span><a href="https://www.chaine-foot.com/match/lille-vs-psg/">Lille / PSG</a></li>
</ul>
</div>
</div>
</div>
<div class="row row-guttered footer-meta">
<div class=col-10>
<ul class="list list-inline list-dashed">
<li><a href="https://www.chaine-foot.com/">Accueil</a></li>
<li><a href="https://www.chaine-foot.com/contact/">Contact</a></li>
<li><a href="https://www.chaine-foot.com/mentions-legales/">Mentions légales</a></li>
<li><a href="https://www.chaine-foot.com/plan-du-site/">Plan du site</a></li>
<li><a href="https://www.chaine-foot.com/mentions-legales/#rgpd">Politique de confidentialité et RGPD</a></li>
</ul>
</div>
<div class="col-2 text-right">
&copy;&nbsp;2022 Chaîne Foot
</div>
</div>
</div></div>
</div>
</main>
</div>
</div>
</body>
</html>